Problem description:
The following error message pops up during the installation: "Error during installation process (...): .../aspherix_calibration extract_templates -license_path ..."
Cause:
No Aspherix Calibration license is available but Aspherix Calibration is selected for installation (default setting).
Measures:
If Aspherix Calibration has not been purchased, this error message can be ignored. If Aspherix Calibration should be available please contact DCS Computing.
This problem can also arise if there are two or more license files in the same folder. In this case, move the unused license files to another
location.
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